Anh chị em giúp mình cái lỗi khi install arcgis 10

Thảo luận trong 'Giải đáp thắc mắc các phần mềm của ESRI' bắt đầu bởi packeunkyo, 4/11/11.

  1. packeunkyo

    packeunkyo New Member

    Tham gia ngày:
    30/10/11
    Bài viết:
    77
    Đã được thích:
    0
    Điểm thành tích:
    0
    Nghề nghiệp:
    SV
    Nơi ở:
    Huế
    Anh chị em giúp mình cái lỗi khi install arcgis 10. Thanks all
    Untitled.jpg
     
    Tags:
  2. Nhơn_QL32_NLU

    Nhơn_QL32_NLU Member

    Tham gia ngày:
    21/10/11
    Bài viết:
    153
    Đã được thích:
    1
    Điểm thành tích:
    16
    lỗi SQL. trong máy bạn chắc có cài SQL rùi.
     
  3. packeunkyo

    packeunkyo New Member

    Tham gia ngày:
    30/10/11
    Bài viết:
    77
    Đã được thích:
    0
    Điểm thành tích:
    0
    Nghề nghiệp:
    SV
    Nơi ở:
    Huế
    em cung dả uninstall rồi sao vẫn có xung đột vậy nưa, chắc chi trung thành với 9.3. hj
     
  4. huybds34

    huybds34 New Member

    Tham gia ngày:
    21/10/11
    Bài viết:
    75
    Đã được thích:
    0
    Điểm thành tích:
    0
    nếu là lỗi sql trong khi đã gỡ ra rồi thì phức tạp đó....sql muốn xóa sạch hoàn toàn nó hơi bị khó....giống như mình năm ngoái cài vilis 2.0 hcm có dính dáng thằng sql này hồi sau cài lại win vài lần @@!
     
  5. ngokhanhqb

    ngokhanhqb New Member

    Tham gia ngày:
    1/11/11
    Bài viết:
    1
    Đã được thích:
    0
    Điểm thành tích:
    0
    minh moi cai arcgis 10 thay chay ngon o. luc dau minh cai cung giong ban no bao phai go het 9.3 moi co cai do.
     
  6. NCC

    NCC Super Moderators

    Tham gia ngày:
    20/10/11
    Bài viết:
    541
    Đã được thích:
    3
    Điểm thành tích:
    18
    Nghề nghiệp:
    IT-GIS-GPS
    Nơi ở:
    DakLak_KhanhHoa
    Web:
    Bác cho Windows 7 Update hết mấy cái vá lỗi rồi cài lại xem sao! Máy của mình cũng mới cài Win 7 Utimate.... chạy update và cài ngon lành!
    Chúc bác Install thành công!
     
  7. trung

    trung Member

    Tham gia ngày:
    1/11/11
    Bài viết:
    37
    Đã được thích:
    0
    Điểm thành tích:
    6
    Nghề nghiệp:
    sinh viên
    Nơi ở:
    huế
    em cung dang bi loi nay. hix hix
     
  8. nt2008

    nt2008 New Member

    Tham gia ngày:
    21/10/11
    Bài viết:
    68
    Đã được thích:
    0
    Điểm thành tích:
    0
    Hình như bạn đang dùng bản win 64bit hoặc bản cài ArcGIS của bạn là cho win 64bit. Bạn kiểm tra lại nhé!
     
  9. dinhtranlinh

    dinhtranlinh New Member

    Tham gia ngày:
    3/2/12
    Bài viết:
    173
    Đã được thích:
    0
    Điểm thành tích:
    0
    Mình dùng w764bit và thằng bạn dùng 32bit cài chung 1 bản arcgis10 không sao mà.
     

Chia sẻ trang này

Share
Đang tải...