ESRI - ArcSDE 10 cho PostgreSQL

Thảo luận trong 'Software (ArcGIS, ArcView 3.x, ArcEngine, ArcSDE, ' bắt đầu bởi tmduc172, 13/9/12.

  1. tmduc172

    tmduc172 New Member

    Tham gia ngày:
    7/8/12
    Bài viết:
    2
    Đã được thích:
    0
    Điểm thành tích:
    0
    mình sử dụng Postgres9.1 trên win 7. mình đang rất cần ArcSDE để nghiên cứu! xin giúp đỡ!
     
  2. hungtv

    hungtv New Member

    Tham gia ngày:
    4/12/12
    Bài viết:
    4
    Đã được thích:
    0
    Điểm thành tích:
    0
    Mình cũng chung cảnh ngộ nè. bạn có cách xử lý chưa.
     

Chia sẻ trang này

Share
Đang tải...