Lỗi khi cài arcgis 9.3

Thảo luận trong 'Giải đáp thắc mắc các phần mềm của ESRI' bắt đầu bởi mth2610, 28/2/12.

  1. mth2610

    mth2610 New Member

    Tham gia ngày:
    17/12/11
    Bài viết:
    28
    Đã được thích:
    0
    Điểm thành tích:
    0
    Cho em hỏi là khi cài xong arcgis 9.3 thì mở arcmap lên thì nó cứ chạy cái này hoài :-< (hình ở dưới), em xài win xp sp3


    123.JPG
     
    Last edited by a moderator: 28/2/12
    Tags:
  2. ducvinh1990

    ducvinh1990 New Member

    Tham gia ngày:
    25/11/11
    Bài viết:
    147
    Đã được thích:
    0
    Điểm thành tích:
    0
    Nơi ở:
    ĐẠI HỌC NÔNG LÂM HUẾ
    chưa gặp vấn đề này, có ai giúp đỡ mth2610 .
     
  3. Geomatic_1402

    Geomatic_1402 New Member

    Tham gia ngày:
    9/2/12
    Bài viết:
    90
    Đã được thích:
    0
    Điểm thành tích:
    0
    Nghề nghiệp:
    Sinh viên
    Nơi ở:
    Phú Thọ
    thử chạy lại cái Admintor xem rồi khởi động lại..
    chúc ban may mắn
     
  4. mth2610

    mth2610 New Member

    Tham gia ngày:
    17/12/11
    Bài viết:
    28
    Đã được thích:
    0
    Điểm thành tích:
    0
    Vẫn không được, không biết có phải thiếu phần mềm hỗ trợ nào ko
     
  5. ducvinh1990

    ducvinh1990 New Member

    Tham gia ngày:
    25/11/11
    Bài viết:
    147
    Đã được thích:
    0
    Điểm thành tích:
    0
    Nơi ở:
    ĐẠI HỌC NÔNG LÂM HUẾ
    nghe bác Geomatic thì bạn thử chụp ảnh trong License Manager Tools xem, bạn vào Server Diags? mình hỏi bạn đã cài arcgis lần nào chưa?
     
  6. mth2610

    mth2610 New Member

    Tham gia ngày:
    17/12/11
    Bài viết:
    28
    Đã được thích:
    0
    Điểm thành tích:
    0
    [​IMG]

    Nè Bạn, chưa cài lần nào hết , khổ ghê cài hoài ko được, nó hiện cái bảng kia lên mà nhấn cancel thì vẫn vô được, mà lần nào cũng vậy bưc mình lắm '@^@|||
     
  7. misstuong

    misstuong New Member

    Tham gia ngày:
    16/1/12
    Bài viết:
    70
    Đã được thích:
    0
    Điểm thành tích:
    0
    các pác giúp em lỗi này với ạ
    loi license.jpg
    :(
     
  8. ko_ni_chi

    ko_ni_chi New Member

    Tham gia ngày:
    20/10/11
    Bài viết:
    292
    Đã được thích:
    0
    Điểm thành tích:
    0
    Nghề nghiệp:
    Môi trường
    Nơi ở:
    DakLak-HCM
    Bản xxx bạn lấy ở đâu nếu ở bên Davico thì bản đó ko sài được nữa, bạn lên mạng tìm bản xxx khác cài theo hướng dẫn là ok
     
  9. poorbaby

    poorbaby Member

    Tham gia ngày:
    21/10/11
    Bài viết:
    184
    Đã được thích:
    3
    Điểm thành tích:
    18
    Nghề nghiệp:
    RS_GIS
    Nơi ở:
    Ha Noi
    Last edited by a moderator: 2/3/12
  10. ducvinh1990

    ducvinh1990 New Member

    Tham gia ngày:
    25/11/11
    Bài viết:
    147
    Đã được thích:
    0
    Điểm thành tích:
    0
    Nơi ở:
    ĐẠI HỌC NÔNG LÂM HUẾ
    cái lỗi này do bạn chưa crrack đúng rồi. bạn lên mạng có cách làm đúng hơn đó.
     
  11. misstuong

    misstuong New Member

    Tham gia ngày:
    16/1/12
    Bài viết:
    70
    Đã được thích:
    0
    Điểm thành tích:
    0
    Em đã cài lại được rồi . thanks all!
     

Chia sẻ trang này

Share
Đang tải...