Lỗi MapInfo !

Thảo luận trong 'Giải đáp thắc mắc các phần mềm của Pitney Bowes' bắt đầu bởi GEOMITECH, 31/3/12.

  1. GEOMITECH

    GEOMITECH Moderator

    Tham gia ngày:
    31/10/11
    Bài viết:
    396
    Đã được thích:
    8
    Điểm thành tích:
    18
    Nghề nghiệp:
    GEOLOGIST
    Nơi ở:
    Hà Nội
    Có bạn nào bị lỗi MapInfo như thế này chưa nhỉ?
    Mọi ngày đang chạy bình thường, tự dưng hôm nay mở lên nó ra thế này đây, tắt đi mở lại vẫn thế. Không hiểu tại sao nữa!

    MapInfoError.JPG

    Lap cùi bắp chạy Windows 7 Ultimate 64 bit bản quyền
     
    Last edited by a moderator: 31/3/12
    Tags:
  2. hoangdiep

    hoangdiep Active Member

    Tham gia ngày:
    21/10/11
    Bài viết:
    531
    Đã được thích:
    31
    Điểm thành tích:
    28
    Thực ra một câu hỏi của cao thủ hỏi thì thật khó trả lời, tuy vậy mình cũng chém bừa, nếu không phải bạn thông cảm. Theo mình nếu đang dùng bình thường mà phát sinh lỗi này thường có một số nguyên nhân sau:
    1 - Bạn dùng thuốc không chuẩn, bị hết hạn dùng thử !
    2 - Máy bị nhiễm virut
    3 - Xung đột phần mềm với một phần mềm nào đó mới cài, Ví dụ: Mtd 2009.....
     
    Last edited by a moderator: 3/4/12
  3. GEOMITECH

    GEOMITECH Moderator

    Tham gia ngày:
    31/10/11
    Bài viết:
    396
    Đã được thích:
    8
    Điểm thành tích:
    18
    Nghề nghiệp:
    GEOLOGIST
    Nơi ở:
    Hà Nội
    Huk cao thủ gì cơ chứ!
    Mình dùng thuốc bạn up lên đó ;))
    Đăng kí hoặc đăng nhập để xem link
    Bực thật đang vội mà bị, đành phải cài lại bản v.10.5 vào dùng.

     
  4. hoangdiep

    hoangdiep Active Member

    Tham gia ngày:
    21/10/11
    Bài viết:
    531
    Đã được thích:
    31
    Điểm thành tích:
    28
    Thế thì mình pótay roài, vì mình vẫn đang dùng bình thường mà !
     
    Last edited by a moderator: 3/4/12

Chia sẻ trang này

Share
Đang tải...